Accueil > Issues, SharePoint 2010, SharePoint 2013 > SharePoint 2010/2013 : Le bouton « New Web Application » est grisé dans l’administration centrale

SharePoint 2010/2013 : Le bouton « New Web Application » est grisé dans l’administration centrale


Symptômes

Dans l’administration centrale de SharePoint (2010 ou 1013), le bouton « New Web Application est grisé ».

Résolution

La résolution de problème est simple : ajouter l’URL de l’administration centrale dans la zone « Intranet Local ».

1. Dans votre navigateur, cliquez sur « Tools >Internet Options » (Ici IE 10)

2. Cliquez sur l’onglet « Sécurity », sélectionnez « Local Intranet » puis cliquez sur « Sites »

3. Vérifiez que l’option « Automatically detect[…] est cochée, puis cliquez sur « Advanced ».

4. Cliquez sur « Add » pour rajouter l’URL de l’administration centrale. Cliquez sur « Close ».

5.  Validez toutes les fenêtres et et relancez IE : l’option est désormais disponible.

Advertisements
  1. septembre 6, 2012 à 10:47
  2. septembre 7, 2012 à 7:35

    Merci pour vos partages !

  3. fatine
    octobre 17, 2012 à 10:10

    merci pour l info

  1. No trackbacks yet.

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s

%d blogueurs aiment cette page :